L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.
Historique des vulnérabilités traitées par Vigil@nce :

alerte de vulnérabilité CVE-2018-3309 CVE-2019-2446 CVE-2019-2448

Oracle VM VirtualBox : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 27.
Date création : 16/01/2019.
Références : CERTFR-2019-AVI-024, cpujan2019, CVE-2018-3309, CVE-2019-2446, CVE-2019-2448, CVE-2019-2450, CVE-2019-2451, CVE-2019-2500, CVE-2019-2501, CVE-2019-2504, CVE-2019-2505, CVE-2019-2506, CVE-2019-2508, CVE-2019-2509, CVE-2019-2511, CVE-2019-2520, CVE-2019-2521, CVE-2019-2522, CVE-2019-2523, CVE-2019-2524, CVE-2019-2525, CVE-2019-2526, CVE-2019-2527, CVE-2019-2548, CVE-2019-2552, CVE-2019-2553, CVE-2019-2554, CVE-2019-2555, CVE-2019-2556, FG-VD-18-162, openSUSE-SU-2019:0084-1, openSUSE-SU-2019:1547-1, openSUSE-SU-2019:1814-1, VIGILANCE-VUL-28293, ZDI-19-034, ZDI-19-035, ZDI-19-036, ZDI-19-037, ZDI-19-038, ZDI-19-040, ZDI-19-041, ZDI-19-042, ZDI-19-043, ZDI-19-044, ZDI-19-045, ZDI-19-046, ZDI-19-047, ZDI-19-048, ZDI-19-049, ZDI-19-050, ZDI-19-051, ZDI-19-052, ZDI-19-053.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

avis de faille CVE-2019-2437 CVE-2019-2541 CVE-2019-2543

Oracle Solaris : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 5.
Date création : 16/01/2019.
Références : CERTFR-2019-AVI-023, cpujan2019, CVE-2019-2437, CVE-2019-2541, CVE-2019-2543, CVE-2019-2544, CVE-2019-2545, VIGILANCE-VUL-28292.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

faille cybersécurité CVE-2019-2420 CVE-2019-2434 CVE-2019-2435

Oracle MySQL : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 26.
Date création : 16/01/2019.
Références : bulletinapr2019, CERTFR-2019-AVI-025, cpujan2019, CVE-2019-2420, CVE-2019-2434, CVE-2019-2435, CVE-2019-2436, CVE-2019-2455, CVE-2019-2481, CVE-2019-2482, CVE-2019-2486, CVE-2019-2494, CVE-2019-2495, CVE-2019-2502, CVE-2019-2503, CVE-2019-2507, CVE-2019-2510, CVE-2019-2513, CVE-2019-2528, CVE-2019-2529, CVE-2019-2530, CVE-2019-2531, CVE-2019-2532, CVE-2019-2533, CVE-2019-2534, CVE-2019-2535, CVE-2019-2536, CVE-2019-2537, CVE-2019-2539, DLA-1655-1, FEDORA-2019-21b76d179e, openSUSE-SU-2019:0138-1, openSUSE-SU-2019:0327-1, RHSA-2019:1258-01, RHSA-2019:2327-01, RHSA-2019:2484-01, RHSA-2019:2511-01, RHSA-2019:3708-01, SSA:2019-032-01, SUSE-SU-2019:0555-1, SUSE-SU-2019:0609-1, SUSE-SU-2019:2048-1, SUSE-SU-2019:2118-1, USN-3867-1, VIGILANCE-VUL-28291.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

avis de menace CVE-2019-2422 CVE-2019-2426 CVE-2019-2449

Oracle Java : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 4.
Date création : 16/01/2019.
Références : CERTFR-2019-AVI-022, cpujan2019, CVE-2019-2422, CVE-2019-2426, CVE-2019-2449, CVE-2019-2540, DLA-1732-1, DSA-2019-131, DSA-4410-1, FEDORA-2019-362387a66d, FEDORA-2019-3f9a71578d, FEDORA-2019-8f2b27efce, FEDORA-2019-96ac060af3, FEDORA-2019-b084fa3ea5, FEDORA-2019-d6717436ee, ibm10873042, ibm10875554, ibm10878234, ibm10878236, ibm10878376, ibm10882598, ibm10884286, ibm10884946, ibm10886063, NTAP-20190118-0001, openSUSE-SU-2019:0161-1, openSUSE-SU-2019:0346-1, openSUSE-SU-2019:1439-1, openSUSE-SU-2019:1500-1, RHSA-2019:0416-01, RHSA-2019:0435-01, RHSA-2019:0436-01, RHSA-2019:0462-01, RHSA-2019:0464-01, RHSA-2019:0469-01, RHSA-2019:0472-01, RHSA-2019:0473-01, RHSA-2019:0474-01, RHSA-2019:1238-01, SUSE-SU-2019:0221-1, SUSE-SU-2019:0574-1, SUSE-SU-2019:0604-1, SUSE-SU-2019:0617-1, SUSE-SU-2019:1219-1, SUSE-SU-2019:1392-1, SUSE-SU-2019:13975-1, SUSE-SU-2019:13978-1, SUSE-SU-2019:2028-1, SUSE-SU-2019:2291-1, SUSE-SU-2019:2371-1, USN-3875-1, USN-3942-1, USN-3949-1, VIGILANCE-VUL-28290, ZDI-19-033.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

menace sécurité CVE-2017-13745 CVE-2017-14229 CVE-2019-2429

Oracle Outside In Technology : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 26.
Date création : 16/01/2019.
Références : ADV190004, cpujan2019, CVE-2017-13745, CVE-2017-14229, CVE-2019-2429, CVE-2019-2456, CVE-2019-2457, CVE-2019-2458, CVE-2019-2459, CVE-2019-2460, CVE-2019-2461, CVE-2019-2462, CVE-2019-2463, CVE-2019-2464, CVE-2019-2465, CVE-2019-2466, CVE-2019-2467, CVE-2019-2468, CVE-2019-2469, CVE-2019-2472, CVE-2019-2473, CVE-2019-2474, CVE-2019-2475, CVE-2019-2476, CVE-2019-2477, CVE-2019-2478, CVE-2019-2479, CVE-2019-2480, VIGILANCE-VUL-28289.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

faille cyber-sécurité CVE-2015-1832 CVE-2018-11775 CVE-2018-1313

Oracle Fusion Middleware : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 13.
Date création : 16/01/2019.
Références : cpujan2019, CVE-2015-1832, CVE-2018-11775, CVE-2018-1313, CVE-2019-2395, CVE-2019-2398, CVE-2019-2413, CVE-2019-2414, CVE-2019-2418, CVE-2019-2427, CVE-2019-2438, CVE-2019-2441, CVE-2019-2452, CVE-2019-2538, VIGILANCE-VUL-28288.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

alerte cybersécurité CVE-2019-2399

Oracle Communications : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Date création : 16/01/2019.
Références : cpujan2019, CVE-2019-2399, VIGILANCE-VUL-28287.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

vulnérabilité cybersécurité CVE-2019-2406 CVE-2019-2444 CVE-2019-2547

Oracle Database : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Gravité : 3/4.
Nombre de vulnérabilités dans ce bulletin : 3.
Date création : 16/01/2019.
Références : CERTFR-2019-AVI-021, cpujan2019, CVE-2019-2406, CVE-2019-2444, CVE-2019-2547, VIGILANCE-VUL-28286.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin Vigil@nce complet... (Essai gratuit)

annonce de menace CVE-2019-0624

Microsoft Skype for Business : Cross Site Scripting via Authenticated Spoofing

Synthèse de la vulnérabilité

Un attaquant peut provoquer un Cross Site Scripting via Authenticated Spoofing de Microsoft Skype for Business, afin d'exécuter du code JavaScript dans le contexte du site web.
Gravité : 2/4.
Date création : 16/01/2019.
Références : CVE-2019-0624, VIGILANCE-VUL-28285.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Un attaquant peut provoquer un Cross Site Scripting via Authenticated Spoofing de Microsoft Skype for Business, afin d'exécuter du code JavaScript dans le contexte du site web.
Bulletin Vigil@nce complet... (Essai gratuit)

bulletin de vulnérabilité informatique 28284

Horde Form : upload de fichier via Image

Synthèse de la vulnérabilité

Un attaquant peut uploader un fichier malveillant via Image sur Horde Form, afin par exemple de déposer un Cheval de Troie.
Gravité : 3/4.
Date création : 16/01/2019.
Références : FEDORA-2019-8fe9d427f1, FEDORA-2019-fb2ce5f6d9, VIGILANCE-VUL-28284.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Le produit Horde Form dispose d'un service web.

Il peut être utilisé pour uploader un fichier. Cependant, comme le type du fichier n'est pas restreint, un fichier PHP peut être uploadé sur le serveur, puis exécuté.

Un attaquant peut donc uploader un fichier malveillant via Image sur Horde Form, afin par exemple de déposer un Cheval de Troie.
Bulletin Vigil@nce complet... (Essai gratuit)

   

Accès à la page 1 21 41 61 81 101 121 141 161 181 201 221 241 261 281 301 321 341 361 381 401 421 441 461 481 501 521 541 561 581 601 621 641 661 681 701 721 741 761 781 801 821 841 861 881 901 921 941 961 981 1001 1021 1041 1061 1081 1101 1121 1141 1161 1181 1201 1221 1241 1261 1281 1301 1321 1341 1361 1381 1401 1421 1441 1461 1481 1501 1521 1541 1561 1581 1601 1621 1641 1661 1681 1701 1721 1741 1761 1781 1801 1821 1841 1861 1881 1901 1921 1941 1961 1981 2001 2021 2041 2061 2081 2101 2121 2141 2161 2181 2201 2221 2241 2261 2281 2301 2321 2341 2361 2381 2401 2421 2441 2461 2481 2501 2521 2541 2561 2581 2601 2621 2641 2661 2671 2672 2673 2674 2675 2676 2677 2678 2679 2681 2683 2684 2685 2686 2687 2688 2689 2690 2691 2701 2721 2741 2761 2781 2801 2821 2841 2861 2881 2901 2921 2927