L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Adobe Acrobat/Reader : multiples vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Adobe Acrobat/Reader.
Logiciels vulnérables : Acrobat, Acrobat DC Classic, Acrobat DC Continuous.
Gravité de cette annonce : 3/4.
Nombre de vulnérabilités dans ce bulletin : 68.
Date de création : 15/11/2017.
Dates de révisions : 26/02/2018, 28/02/2018.
Références de cette vulnérabilité informatique : APSB17-36, CERTFR-2017-AVI-414, CVE-2017-11240, CVE-2017-11250, CVE-2017-11253, CVE-2017-11293, CVE-2017-11306, CVE-2017-11307, CVE-2017-11308, CVE-2017-16360, CVE-2017-16361, CVE-2017-16362, CVE-2017-16363, CVE-2017-16364, CVE-2017-16365, CVE-2017-16366, CVE-2017-16367, CVE-2017-16368, CVE-2017-16369, CVE-2017-16370, CVE-2017-16371, CVE-2017-16372, CVE-2017-16373, CVE-2017-16374, CVE-2017-16375, CVE-2017-16376, CVE-2017-16377, CVE-2017-16378, CVE-2017-16379, CVE-2017-16380, CVE-2017-16381, CVE-2017-16382, CVE-2017-16383, CVE-2017-16384, CVE-2017-16385, CVE-2017-16386, CVE-2017-16387, CVE-2017-16388, CVE-2017-16389, CVE-2017-16390, CVE-2017-16391, CVE-2017-16392, CVE-2017-16393, CVE-2017-16394, CVE-2017-16395, CVE-2017-16396, CVE-2017-16397, CVE-2017-16398, CVE-2017-16399, CVE-2017-16400, CVE-2017-16401, CVE-2017-16402, CVE-2017-16403, CVE-2017-16404, CVE-2017-16405, CVE-2017-16406, CVE-2017-16407, CVE-2017-16408, CVE-2017-16409, CVE-2017-16410, CVE-2017-16411, CVE-2017-16412, CVE-2017-16413, CVE-2017-16414, CVE-2017-16415, CVE-2017-16416, CVE-2017-16417, CVE-2017-16418, CVE-2017-16419, CVE-2017-16420, VIGILANCE-VUL-24433, ZDI-17-1011, ZDI-17-1012, ZDI-17-899, ZDI-17-900, ZDI-17-901, ZDI-17-902, ZDI-17-903, ZDI-17-904, ZDI-17-905, ZDI-17-906, ZDI-17-907, ZDI-17-908, ZDI-17-909, ZDI-17-910, ZDI-17-927, ZDI-17-941, ZDI-18-157, ZDI-18-177, ZDI-18-197, ZDI-18-198, ZDI-18-200, ZDI-18-201, ZDI-18-202, ZDI-18-203, ZDI-18-204, ZDI-18-205, ZDI-18-217.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Adobe Acrobat/Reader.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette annonce de vulnérabilité concerne les logiciels ou systèmes comme Acrobat, Acrobat DC Classic, Acrobat DC Continuous.

Notre équipe Vigil@nce a déterminé que la gravité de cette annonce de faille est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 68 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cette annonce de faille informatique.

Solutions pour cette menace 

Adobe Acrobat/Reader DC Continuous : version 2018.009.20044.
La version 2018.009.20044 est corrigée :
  https://get.adobe.com/reader/
  http://www.adobe.com/support/downloads/product.jsp?product=1&platform=Windows
  http://www.adobe.com/support/downloads/product.jsp?product=10&platform=Windows

Adobe Acrobat/Reader DC Classic : version 2015.006.30392.
La version 2015.006.30392 est corrigée :
  https://get.adobe.com/reader/
  http://www.adobe.com/support/downloads/product.jsp?product=1&platform=Windows
  http://www.adobe.com/support/downloads/product.jsp?product=10&platform=Windows

Adobe Acrobat/Reader : version 11.0.23.
La version 11.0.23 est corrigée :
  https://get.adobe.com/reader/
  http://www.adobe.com/support/downloads/product.jsp?product=1&platform=Windows
  http://www.adobe.com/support/downloads/product.jsp?product=10&platform=Windows
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une alerte de vulnérabilité applicative. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information.