L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Adobe Flash Player : deux vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Adobe Flash Player.
Systèmes vulnérables : Flash Player, Windows 10, Windows 2012, Windows 2016, Windows 2019, Windows 8, Windows RT, RHEL.
Gravité de cette menace : 3/4.
Nombre de vulnérabilités dans ce bulletin : 2.
Date de création : 11/09/2019.
Références de cette faille : APSB19-46, CERTFR-2019-AVI-431, CVE-2019-8069, CVE-2019-8070, RHSA-2019:2756-01, VIGILANCE-VUL-30290, ZDI-19-817, ZDI-19-818.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Adobe Flash Player.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Ce bulletin de vulnérabilité informatique concerne les logiciels ou systèmes comme Flash Player, Windows 10, Windows 2012, Windows 2016, Windows 2019, Windows 8, Windows RT, RHEL.

Notre équipe Vigil@nce a déterminé que la gravité de cette alerte cybersécurité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 2 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cet avis de faille.

Solutions pour cette menace 

Adobe Flash Player : version 32.0.0.255.
La version 32.0.0.255 est corrigée :
  https://get.adobe.com/flashplayer/

RHEL 6.10 : nouveaux paquetages flash-plugin.
De nouveaux paquetages sont disponibles :
  RHEL 6 : flash-plugin 32.0.0.255-1.el6_10

Windows : patch pour Adobe Flash Player.
Un patch est indiqué dans les sources d'information.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une veille de vulnérabilité de système. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités.