L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

alerte de vulnérabilité informatique CVE-2017-0837 CVE-2017-0870 CVE-2017-0871

Android OS : multiples vulnérabilités de décembre 2017

Synthèse de la vulnérabilité

Un attaquant peut employer plusieurs vulnérabilités de Android OS.
Produits concernés : Android OS.
Gravité : 4/4.
Date création : 05/12/2017.
Références : CERTFR-2017-AVI-449, CVE-2017-0837, CVE-2017-0870, CVE-2017-0871, CVE-2017-0872, CVE-2017-0873, CVE-2017-0874, CVE-2017-0876, CVE-2017-0877, CVE-2017-0878, CVE-2017-0880, CVE-2017-11005, CVE-2017-11006, CVE-2017-11007, CVE-2017-11043, CVE-2017-13148, CVE-2017-13151, CVE-2017-13153, CVE-2017-13156, CVE-2017-13157, CVE-2017-13158, CVE-2017-13159, CVE-2017-13160, CVE-2017-13162, CVE-2017-13170, CVE-2017-13171, CVE-2017-13173, CVE-2017-13174, CVE-2017-14895, CVE-2017-14897, CVE-2017-14902, CVE-2017-14904, CVE-2017-14908, CVE-2017-14909, CVE-2017-14914, CVE-2017-14916, CVE-2017-14917, CVE-2017-14918, CVE-2017-6211, CVE-2017-6262, CVE-2017-6263, CVE-2017-6276, CVE-2017-9716, VIGILANCE-VUL-24656.

Description de la vulnérabilité

Un attaquant peut employer plusieurs vulnérabilités de Android OS. Une analys...
Bulletin Vigil@nce complet.... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit un patch de vulnérabilités de réseaux. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités. La base de vulnérabilités Vigil@nce contient plusieurs milliers de failles. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information.