L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Apple iOS : multiples vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Apple iOS.
Logiciels impactés : iOS par Apple, iPhone.
Gravité de cette vulnérabilité informatique : 3/4.
Nombre de vulnérabilités dans ce bulletin : 49.
Date de création : 27/04/2021.
Références de cette annonce : CERTFR-2021-AVI-314, CVE-2021-1739, CVE-2021-1740, CVE-2021-1807, CVE-2021-1808, CVE-2021-1809, CVE-2021-1811, CVE-2021-1813, CVE-2021-1815, CVE-2021-1816, CVE-2021-1817, CVE-2021-1820, CVE-2021-1822, CVE-2021-1825, CVE-2021-1826, CVE-2021-1830, CVE-2021-1831, CVE-2021-1832, CVE-2021-1835, CVE-2021-1836, CVE-2021-1837, CVE-2021-1843, CVE-2021-1846, CVE-2021-1848, CVE-2021-1849, CVE-2021-1851, CVE-2021-1852, CVE-2021-1854, CVE-2021-1857, CVE-2021-1858, CVE-2021-1860, CVE-2021-1864, CVE-2021-1865, CVE-2021-1867, CVE-2021-1868, CVE-2021-1872, CVE-2021-1874, CVE-2021-1875, CVE-2021-1877, CVE-2021-1881, CVE-2021-1882, CVE-2021-1883, CVE-2021-1884, CVE-2021-1885, CVE-2021-30652, CVE-2021-30653, CVE-2021-30656, CVE-2021-30659, CVE-2021-30660, CVE-2021-30661, HT212317, VIGILANCE-VUL-35170.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Apple iOS....
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette menace cyber-sécurité concerne les logiciels ou systèmes comme iOS par Apple, iPhone.

Notre équipe Vigil@nce a déterminé que la gravité de cette vulnérabilité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 49 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter ce bulletin de vulnérabilité.

Solutions pour cette menace 

Cette vulnérabilité a un patch qui sera bientôt rendu public.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit un bulletin de vulnérabilité de système. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités.