L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Apple macOS : multiples vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Apple macOS.
Systèmes vulnérables : Mac OS X.
Gravité de cette menace : 4/4.
Nombre de vulnérabilités dans ce bulletin : 20.
Date de création : 23/01/2019.
Références de cette faille : 1717, 1740, CERTFR-2019-AVI-032, CVE-2018-4452, CVE-2018-4467, CVE-2019-6200, CVE-2019-6202, CVE-2019-6205, CVE-2019-6208, CVE-2019-6209, CVE-2019-6210, CVE-2019-6211, CVE-2019-6213, CVE-2019-6214, CVE-2019-6218, CVE-2019-6219, CVE-2019-6220, CVE-2019-6221, CVE-2019-6224, CVE-2019-6225, CVE-2019-6230, CVE-2019-6231, CVE-2019-6235, HT209446, VIGILANCE-VUL-28334.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Apple macOS.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette faille cyber-sécurité concerne les logiciels ou systèmes comme Mac OS X.

Notre équipe Vigil@nce a déterminé que la gravité de cette faille cybersécurité est critique.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 20 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cette menace.

Solutions pour cette menace 

Apple macOS : version 10.14.3.
La version 10.14.3 est corrigée :
  https://support.apple.com/
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit un correctif cybersécurité. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information.