L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Chrome : vulnérabilité via Media Insufficient Policy

Synthèse de la vulnérabilité 

Une vulnérabilité via Media Insufficient Policy de Chrome a été annoncée.
Produits vulnérables : Debian, Fedora, Chrome, Edge Chromium, openSUSE Leap, Opera, RHEL, SUSE Linux Enterprise Desktop, SLES.
Gravité de cette faille : 2/4.
Date de création : 04/03/2020.
Références de ce bulletin : ADV200002, CERTFR-2020-AVI-127, CVE-2020-6420, DSA-4638-1, FEDORA-2020-39e0b8bd14, FEDORA-2020-f6271d7afa, openSUSE-SU-2020:0322-1, openSUSE-SU-2020:0324-1, openSUSE-SU-2020:0402-1, RHSA-2020:0779-01, VIGILANCE-VUL-31722.

Description de la vulnérabilité 

Une vulnérabilité via Media Insufficient Policy de Chrome a été annoncée....
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette annonce de menace informatique concerne les logiciels ou systèmes comme Debian, Fedora, Chrome, Edge Chromium, openSUSE Leap, Opera, RHEL, SUSE Linux Enterprise Desktop, SLES.

Notre équipe Vigil@nce a déterminé que la gravité de cet avis de menace informatique est moyen.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Un attaquant avec un niveau de compétence expert peut exploiter cette alerte de vulnérabilité informatique.

Solutions pour cette menace 

Cette vulnérabilité a un correctif qui sera bientôt rendu public.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une contre-mesure de vulnérabilités informatiques. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information.