L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Cisco Nexus : déni de service via SXP

Synthèse de la vulnérabilité 

Un attaquant peut provoquer une erreur fatale via SXP de Cisco Nexus, afin de mener un déni de service.
Systèmes vulnérables : Cisco ASR, Cisco Catalyst, IOS par Cisco, IOS XE Cisco, Nexus par Cisco, NX-OS, Cisco Router.
Gravité de cette menace : 2/4.
Date de création : 03/06/2020.
Références de cette faille : CERTFR-2020-AVI-340, cisco-sa-sxp-68TEVzR, CSCvd71220, CSCvp96954, CSCvt30182, CVE-2020-3228, VIGILANCE-VUL-32426.

Description de la vulnérabilité 

Un attaquant peut provoquer une erreur fatale via SXP de Cisco Nexus, afin de mener un déni de service.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette menace cyber-sécurité concerne les logiciels ou systèmes comme Cisco ASR, Cisco Catalyst, IOS par Cisco, IOS XE Cisco, Nexus par Cisco, NX-OS, Cisco Router.

Notre équipe Vigil@nce a déterminé que la gravité de cette vulnérabilité est moyen.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de client intranet.

Un attaquant avec un niveau de compétence expert peut exploiter ce bulletin de vulnérabilité.

Solutions pour cette menace 

Cisco Nexus : solution CSCvd71220 CSCvp96954 CSCvt30182.
La solution est décrite sur le site Cisco :
  https://bst.cloudapps.cisco.com/bugsearch/bug/CSCvd71220
  https://tools.cisco.com/bugsearch/bug/CSCvd71220
  https://tools.cisco.com/quickview/bug/CSCvd71220
  https://bst.cloudapps.cisco.com/bugsearch/bug/CSCvp96954
  https://tools.cisco.com/bugsearch/bug/CSCvp96954
  https://tools.cisco.com/quickview/bug/CSCvp96954
  https://bst.cloudapps.cisco.com/bugsearch/bug/CSCvt30182
  https://tools.cisco.com/bugsearch/bug/CSCvt30182
  https://tools.cisco.com/quickview/bug/CSCvt30182
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une contre-mesure cyber-sécurité. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information.