L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Cisco WSA : déni de service via Web Proxy

Synthèse de la vulnérabilité 

Un attaquant peut provoquer une erreur fatale via Web Proxy de Cisco WSA, afin de mener un déni de service.
Logiciels vulnérables : AsyncOS, Cisco WSA.
Gravité de cette annonce : 3/4.
Date de création : 16/08/2018.
Références de cette vulnérabilité informatique : CERTFR-2018-AVI-393, cisco-sa-20180815-wsa-dos, CSCvf36610, CVE-2018-0410, VIGILANCE-VUL-26995.

Description de la vulnérabilité 

Un attaquant peut provoquer une erreur fatale via Web Proxy de Cisco WSA, afin de mener un déni de service.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Ce bulletin de vulnérabilité concerne les logiciels ou systèmes comme AsyncOS, Cisco WSA.

Notre équipe Vigil@nce a déterminé que la gravité de cette alerte cyber-sécurité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de client intranet.

Un attaquant avec un niveau de compétence expert peut exploiter cette annonce cybersécurité.

Solutions pour cette menace 

Cisco WSA : solution CSCvf36610.
La solution est décrite sur le site Cisco :
  https://tools.cisco.com/bugsearch/bug/CSCvf36610
  https://tools.cisco.com/quickview/bug/CSCvf36610
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit un patch de vulnérabilité applicative. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information.