L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

alerte de vulnérabilité 24681

Drupal Configuration Update Manager : Cross Site Request Forgery

Synthèse de la vulnérabilité

Un attaquant peut provoquer un Cross Site Request Forgery de Drupal Configuration Update Manager, afin de forcer la victime à effectuer des opérations.
Produits concernés : Drupal Modules ~ non exhaustif.
Gravité : 2/4.
Date création : 07/12/2017.
Références : DRUPAL-SA-CONTRIB-2017-091, VIGILANCE-VUL-24681.

Description de la vulnérabilité

Le module Configuration Update Manager peut être installé sur Drupal. Cependa...
Bulletin Vigil@nce complet.... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit des avis de vulnérabilité applicative. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information.