L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Google Chrome : multiples vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Google Chrome.
Produits impactés : Debian, Fedora, Chrome, openSUSE Leap, Opera, RHEL, SUSE Linux Enterprise Desktop, SLES.
Gravité de ce bulletin : 4/4.
Nombre de vulnérabilités dans ce bulletin : 38.
Date de création : 11/09/2019.
Références de cette menace : CERTFR-2019-AVI-432, CVE-2019-13659, CVE-2019-13660, CVE-2019-13661, CVE-2019-13662, CVE-2019-13663, CVE-2019-13664, CVE-2019-13665, CVE-2019-13666, CVE-2019-13667, CVE-2019-13668, CVE-2019-13669, CVE-2019-13670, CVE-2019-13671, CVE-2019-13673, CVE-2019-13674, CVE-2019-13675, CVE-2019-13676, CVE-2019-13677, CVE-2019-13678, CVE-2019-13679, CVE-2019-13680, CVE-2019-13681, CVE-2019-13682, CVE-2019-13683, CVE-2019-13691, CVE-2019-13692, CVE-2019-5870, CVE-2019-5871, CVE-2019-5872, CVE-2019-5873, CVE-2019-5874, CVE-2019-5875, CVE-2019-5876, CVE-2019-5877, CVE-2019-5878, CVE-2019-5879, CVE-2019-5880, CVE-2019-5881, DSA-4562-1, FEDORA-2019-2fa7552273, FEDORA-2019-5975f6ca93, openSUSE-SU-2019:2152-1, openSUSE-SU-2019:2153-1, openSUSE-SU-2019:2155-1, openSUSE-SU-2019:2156-1, openSUSE-SU-2019:2447-1, PROJ-ZERO-1904, PROJ-ZERO-1912, RHSA-2019:3211-01, VIGILANCE-VUL-30309.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Google Chrome....
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette alerte de vulnérabilité informatique concerne les logiciels ou systèmes comme Debian, Fedora, Chrome, openSUSE Leap, Opera, RHEL, SUSE Linux Enterprise Desktop, SLES.

Notre équipe Vigil@nce a déterminé que la gravité de cette alerte de faille est critique.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 38 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cette alerte sécurité.

Solutions pour cette menace 

Cette vulnérabilité a un correctif qui sera bientôt rendu public.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une veille de sécurité informatique. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information.