L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Microsoft Office : vulnérabilités de février 2019

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités des produits Microsoft.
Systèmes impactés : Office, Office 365, Access, Microsoft OCS, Office Communicator, Excel, OneNote, Outlook, PowerPoint, Project, Publisher, MOSS, Visio, Word.
Gravité de cette alerte : 3/4.
Nombre de vulnérabilités dans ce bulletin : 11.
Date de création : 13/02/2019.
Références de cette alerte : CERTFR-2019-AVI-061, CVE-2019-0540, CVE-2019-0594, CVE-2019-0604, CVE-2019-0668, CVE-2019-0669, CVE-2019-0670, CVE-2019-0671, CVE-2019-0672, CVE-2019-0673, CVE-2019-0674, CVE-2019-0675, VIGILANCE-VUL-28487, ZDI-19-180, ZDI-19-181, ZDI-19-192, ZDI-19-197, ZDI-19-198, ZDI-19-199, ZDI-19-224.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités des produits Microsoft.

Le document dans les sources d'information a été généré par Vigil@nce à partir de la base de vulnérabilités de Microsoft. Il contient les détails pour chaque produit.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette annonce sécurité concerne les logiciels ou systèmes comme Office, Office 365, Access, Microsoft OCS, Office Communicator, Excel, OneNote, Outlook, PowerPoint, Project, Publisher, MOSS, Visio, Word.

Notre équipe Vigil@nce a déterminé que la gravité de cet avis de vulnérabilité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 11 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter ce bulletin de faille.

Solutions pour cette menace 

Microsoft Office : patch de février 2019.
Un patch est indiqué dans les sources d'information.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit un patch de vulnérabilités applicatives. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information.