L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

bulletin de vulnérabilité CVE-2016-9186 CVE-2016-9187 CVE-2016-9188

Moodle : trois vulnérabilités

Synthèse de la vulnérabilité

Un attaquant peut employer plusieurs vulnérabilités de Moodle.
Produits concernés : Fedora.
Gravité : 2/4.
Date création : 24/11/2016.
Références : CVE-2016-9186, CVE-2016-9187, CVE-2016-9188, FEDORA-2016-026ee97af7, FEDORA-2016-4f7d4df7b3, VIGILANCE-VUL-21203.

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans Moodle. Un attaquant peut upl...
Bulletin Vigil@nce complet.... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit des alertes de vulnérabilités de systèmes. La cellule de veille technologique suit les menaces sécurité qui ciblent le parc informatique. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités.