L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Mozilla Firefox/Thunderbird : multiples vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Mozilla Firefox/Thunderbird.
Produits vulnérables : Debian, Fedora, Firefox, Thunderbird, openSUSE Leap, Solaris, RHEL, SUSE Linux Enterprise Desktop, SLES, Ubuntu.
Gravité de cette faille : 3/4.
Nombre de vulnérabilités dans ce bulletin : 14.
Date de création : 26/01/2021.
Références de ce bulletin : CERTFR-2021-AVI-059, CERTFR-2021-AVI-060, CVE-2020-15685, CVE-2021-23953, CVE-2021-23954, CVE-2021-23955, CVE-2021-23956, CVE-2021-23957, CVE-2021-23958, CVE-2021-23959, CVE-2021-23960, CVE-2021-23961, CVE-2021-23962, CVE-2021-23963, CVE-2021-23964, CVE-2021-23965, DLA-2539-1, DLA-2541-1, DSA-4840-1, DSA-4842-1, FEDORA-2021-1d4180de72, FEDORA-2021-48ff299b05, FEDORA-2021-67a539137d, FEDORA-2021-750c85601a, MFSA2021-03, MFSA2021-04, MFSA2021-05, openSUSE-SU-2021:0208-1, openSUSE-SU-2021:0209-1, openSUSE-SU-2021:0222-1, openSUSE-SU-2021:0223-1, RHSA-2021:0285-01, RHSA-2021:0288-01, RHSA-2021:0289-01, RHSA-2021:0290-01, RHSA-2021:0297-01, RHSA-2021:0298-01, RHSA-2021:0299-01, RHSA-2021:0397-01, RHSA-2021:1350-01, RHSA-2021:1352-01, RHSA-2021:1353-01, SUSE-SU-2021:0241-1, SUSE-SU-2021:0245-1, SUSE-SU-2021:0246-1, SUSE-SU-2021:0257-1, SUSE-SU-2021:0259-1, SUSE-SU-2021:14609-1, USN-4717-1, USN-4717-2, USN-4736-1, USN-4995-1, VIGILANCE-VUL-34410.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de Mozilla Firefox/Thunderbi...
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette faille cyber-sécurité concerne les logiciels ou systèmes comme Debian, Fedora, Firefox, Thunderbird, openSUSE Leap, Solaris, RHEL, SUSE Linux Enterprise Desktop, SLES, Ubuntu.

Notre équipe Vigil@nce a déterminé que la gravité de cette faille cybersécurité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 14 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cette menace.

Solutions pour cette menace 

Les patches pour cette vulnérabilité ne sont pas encore publics.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une annonce de vulnérabilités applicatives. La cellule de veille technologique suit les menaces sécurité qui ciblent le parc informatique.