L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

vulnérabilité 28460

NetBSD : obtention d'information via Kernel Memory Leaks

Synthèse de la vulnérabilité

Un attaquant local peut lire un fragment de la mémoire de NetBSD, afin d'obtenir des informations sensibles.
Systèmes vulnérables : NetBSD.
Gravité de cette menace : 2/4.
Conséquences d'une attaque : lecture de données.
Origine du pirate : shell utilisateur.
Date création : 07/02/2019.
Références de cette faille : NetBSD-SA2019-001, VIGILANCE-VUL-28460.

Description de la vulnérabilité

Un attaquant local peut lire un fragment de la mémoire de NetBSD, afin d'obtenir des informations sensibles.
Bulletin Vigil@nce complet... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit un correctif de vulnérabilité informatique. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités. La cellule de veille technologique suit les menaces sécurité qui ciblent le parc informatique. La base de vulnérabilités Vigil@nce contient plusieurs milliers de failles.