L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Oracle Fusion Middleware : vulnérabilités de janvier 2020

Synthèse de la vulnérabilité 

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Produits impactés : Oracle Communications, Oracle Fusion Middleware, Tuxedo, WebLogic.
Gravité de ce bulletin : 4/4.
Nombre de vulnérabilités dans ce bulletin : 24.
Date création : 15/01/2020.
Références de cette menace : CERTFR-2020-AVI-045, cpujan2020, CVE-2019-0227, CVE-2019-12415, CVE-2020-2519, CVE-2020-2530, CVE-2020-2531, CVE-2020-2533, CVE-2020-2534, CVE-2020-2535, CVE-2020-2537, CVE-2020-2538, CVE-2020-2539, CVE-2020-2544, CVE-2020-2545, CVE-2020-2546, CVE-2020-2547, CVE-2020-2548, CVE-2020-2549, CVE-2020-2550, CVE-2020-2551, CVE-2020-2552, CVE-2020-2555, CVE-2020-2728, CVE-2020-2729, CVE-2020-6950, VIGILANCE-VUL-31329, ZDI-20-128.

Description de la vulnérabilité 

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle....
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette annonce sécurité concerne les logiciels ou systèmes comme Oracle Communications, Oracle Fusion Middleware, Tuxedo, WebLogic.

Notre équipe Vigil@nce a déterminé que la gravité de cet avis de vulnérabilité est critique.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de client intranet.

Ce bulletin concerne 24 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter ce bulletin de faille.

Solutions pour cette menace 

Les solutions, correctifs, patches et contre-mesures pour cette vulnérabilité ne sont pas encore publics.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une veille de sécurité informatique. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information.