L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de Oracle VM VirtualBox : vulnérabilités de janvier 2019

Synthèse de la vulnérabilité 

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Produits impactés : openSUSE Leap, VirtualBox.
Gravité de ce bulletin : 3/4.
Nombre de vulnérabilités dans ce bulletin : 27.
Date de création : 16/01/2019.
Références de cette menace : CERTFR-2019-AVI-024, cpujan2019, CVE-2018-3309, CVE-2019-2446, CVE-2019-2448, CVE-2019-2450, CVE-2019-2451, CVE-2019-2500, CVE-2019-2501, CVE-2019-2504, CVE-2019-2505, CVE-2019-2506, CVE-2019-2508, CVE-2019-2509, CVE-2019-2511, CVE-2019-2520, CVE-2019-2521, CVE-2019-2522, CVE-2019-2523, CVE-2019-2524, CVE-2019-2525, CVE-2019-2526, CVE-2019-2527, CVE-2019-2548, CVE-2019-2552, CVE-2019-2553, CVE-2019-2554, CVE-2019-2555, CVE-2019-2556, FG-VD-18-162, openSUSE-SU-2019:0084-1, openSUSE-SU-2019:1547-1, openSUSE-SU-2019:1814-1, VIGILANCE-VUL-28293, ZDI-19-034, ZDI-19-035, ZDI-19-036, ZDI-19-037, ZDI-19-038, ZDI-19-040, ZDI-19-041, ZDI-19-042, ZDI-19-043, ZDI-19-044, ZDI-19-045, ZDI-19-046, ZDI-19-047, ZDI-19-048, ZDI-19-049, ZDI-19-050, ZDI-19-051, ZDI-19-052, ZDI-19-053.

Description de la vulnérabilité 

Plusieurs vulnérabilités ont été annoncées dans les produits Oracle.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette menace concerne les logiciels ou systèmes comme openSUSE Leap, VirtualBox.

Notre équipe Vigil@nce a déterminé que la gravité de cette annonce cyber-sécurité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de client intranet.

Ce bulletin concerne 27 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cette faille informatique.

Solutions pour cette menace 

Oracle VM VirtualBox : version 6.0.2.
La version 6.0.2 est corrigée :
  https://support.oracle.com/rs?type=doc&id=2492120.1

Oracle VM VirtualBox : version 5.2.24.
La version 5.2.24 est corrigée :
  https://support.oracle.com/rs?type=doc&id=2492120.1

openSUSE Leap 15.0 : nouveaux paquetages virtualbox.
De nouveaux paquetages sont disponibles :
  openSUSE Leap 15.0 : virtualbox 5.2.24-lp150.4.33.1

openSUSE Leap 42.3 : nouveaux paquetages virtualbox.
De nouveaux paquetages sont disponibles :
  openSUSE Leap 42.3 : virtualbox 5.2.24-66.1

openSUSE Leap : nouveaux paquetages virtualbox.
De nouveaux paquetages sont disponibles :
  openSUSE Leap 15.0 : virtualbox 6.0.10-lp150.4.36.1
  openSUSE Leap 15.1 : virtualbox 6.0.10-lp151.2.6.1
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une contre-mesure de sécurité informatique. La cellule de veille technologique suit les menaces sécurité qui ciblent le parc informatique.