L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de SAP : multiples vulnérabilités de novembre 2020

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités des produits SAP.
Produits impactés : SAP CRM, SAP ERP, NetWeaver.
Gravité de ce bulletin : 3/4.
Nombre de vulnérabilités dans ce bulletin : 16.
Date de création : 10/11/2020.
Références de cette menace : CERTFR-2020-AVI-722, CVE-2020-26807, CVE-2020-26808, CVE-2020-26809, CVE-2020-26810, CVE-2020-26811, CVE-2020-26814, CVE-2020-26815, CVE-2020-26817, CVE-2020-26818, CVE-2020-26819, CVE-2020-26820, CVE-2020-26821, CVE-2020-26822, CVE-2020-26823, CVE-2020-26824, CVE-2020-6316, VIGILANCE-VUL-33867.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités des produits SAP....
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Ce bulletin de vulnérabilité informatique concerne les logiciels ou systèmes comme SAP CRM, SAP ERP, NetWeaver.

Notre équipe Vigil@nce a déterminé que la gravité de cette alerte cybersécurité est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 16 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cet avis de faille.

Solutions pour cette menace 

Les solutions, correctifs, patches et contre-mesures pour cette vulnérabilité ne sont pas encore publics.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit des annonces de vulnérabilités de systèmes. La cellule de veille technologique suit les menaces sécurité qui ciblent le parc informatique.