L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

bulletin de vulnérabilité CVE-2018-1798

WebSphere AS : Cross Site Scripting via SIBMsgMigration Utility

Synthèse de la vulnérabilité

Un attaquant peut provoquer un Cross Site Scripting via SIBMsgMigration Utility de WebSphere AS, afin d'exécuter du code JavaScript dans le contexte du site web.
Produits concernés : WebSphere AS Traditional.
Gravité : 2/4.
Date création : 09/11/2018.
Références : CERTFR-2018-AVI-539, CVE-2018-1798, ibm10730703, VIGILANCE-VUL-27743.

Description de la vulnérabilité

Le produit WebSphere AS dispose d'un service web. Cependant, les données reçu...
Bulletin Vigil@nce complet.... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit une alerte de vulnérabilités de réseaux. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information. L'équipe Vigil@nce surveille les vulnérabilités informatiques de systèmes et d'applications.