L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

annonce de vulnérabilité 22752

WordPress LayerSlider : Cross Site Request Forgery

Synthèse de la vulnérabilité

Un attaquant peut provoquer un Cross Site Request Forgery de WordPress LayerSlider, afin de forcer la victime à effectuer des opérations.
Produits concernés : WordPress Plugins ~ non exhaustif.
Gravité : 2/4.
Date création : 17/05/2017.
Références : VIGILANCE-VUL-22752.

Description de la vulnérabilité

Le plugin LayerSlider peut être installé sur WordPress.

Cependant, l'origine des requêtes n'est pas validée. Elles peuvent par exemple provenir d'une image affichée dans un document HTML.

Un attaquant peut donc provoquer un Cross Site Request Forgery de WordPress LayerSlider, afin de forcer la victime à effectuer des opérations.
Bulletin Vigil@nce complet.... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit une contre-mesure de vulnérabilité de logiciel. Le service de veille sur les vulnérabilités informatiques Vigil@nce alerte vos équipes des failles et des menaces qui concernent votre système d'information. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information. La base de vulnérabilités Vigil@nce contient plusieurs milliers de failles.