L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

alerte de menace CVE-2016-9797 CVE-2016-9798 CVE-2016-9802

bluez : multiples vulnérabilités

Synthèse de la vulnérabilité

Un attaquant peut employer plusieurs vulnérabilités de bluez.
Gravité de cette vulnérabilité informatique : 2/4.
Nombre de vulnérabilités dans ce bulletin : 4.
Date création : 27/05/2019.
Références de cette annonce : CVE-2016-9797, CVE-2016-9798, CVE-2016-9802, CVE-2016-9917, openSUSE-SU-2019:1476-1, SUSE-SU-2019:1339-1, SUSE-SU-2019:1353-1, SUSE-SU-2019:1353-2, SUSE-SU-2019:2915-1, VIGILANCE-VUL-29410.
Bulletin Vigil@nce complet... (Essai gratuit)

Description de la vulnérabilité

Un attaquant peut employer plusieurs vulnérabilités de bluez.
Bulletin Vigil@nce complet... (Essai gratuit)

Cette vulnérabilité cybersécurité concerne les logiciels ou systèmes comme openSUSE Leap, SUSE Linux Enterprise Desktop, SLES.

Notre équipe Vigil@nce a déterminé que la gravité de cette menace sécurité est moyen.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de document.

Ce bulletin concerne 4 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter cette annonce sécurité.

Solutions pour cette menace

openSUSE Leap : nouveaux paquetages bluez.
De nouveaux paquetages sont disponibles :
  openSUSE Leap 15.0 : bluez 5.48-lp150.4.13.1
  openSUSE Leap 15.1 : bluez 5.48-lp151.8.3.1

SUSE LE 12 : nouveaux paquetages bluez.
De nouveaux paquetages sont disponibles :
  SUSE LE 12 SP4 : bluez 5.13-5.12.1
  SUSE LE 12 SP3 : bluez 5.13-5.12.1

SUSE LE 12 SP4/5 : nouveaux paquetages bluez.
De nouveaux paquetages sont disponibles :
  SUSE LE 12 SP4 : bluez 5.13-5.15.3
  SUSE LE 12 SP5 : bluez 5.13-5.15.3

SUSE LE 15 : nouveaux paquetages bluez.
De nouveaux paquetages sont disponibles :
  SUSE LE 15 RTM : bluez 5.48-5.16.1

SUSE LE 15 SP1 : nouveaux paquetages bluez.
De nouveaux paquetages sont disponibles :
  SUSE LE 15 SP1 : bluez 5.48-5.16.1
Bulletin Vigil@nce complet... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit un vulnérabilité informatique : veille, base et alerte. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités. La cellule de veille technologique suit les menaces sécurité qui ciblent le parc informatique. La base de vulnérabilités Vigil@nce contient plusieurs milliers de failles.