L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base de données de vigilance et des outils pour y remédier.

Vulnérabilité de ntpsec : quatre vulnérabilités

Synthèse de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de ntpsec.
Logiciels vulnérables : openSUSE Leap.
Gravité de cette annonce : 3/4.
Nombre de vulnérabilités dans ce bulletin : 4.
Date de création : 24/01/2019.
Références de cette vulnérabilité informatique : CVE-2019-6442, CVE-2019-6443, CVE-2019-6444, CVE-2019-6445, openSUSE-SU-2019:0082-1, VIGILANCE-VUL-28339.

Description de la vulnérabilité 

Un attaquant peut employer plusieurs vulnérabilités de ntpsec.
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Cette alerte de vulnérabilité concerne les logiciels ou systèmes comme openSUSE Leap.

Notre équipe Vigil@nce a déterminé que la gravité de cette menace est important.

Le niveau de confiance est de type confirmé par l'éditeur, avec une provenance de client internet.

Ce bulletin concerne 4 vulnérabilités.

Un attaquant avec un niveau de compétence expert peut exploiter ce bulletin cyber-sécurité.

Solutions pour cette menace 

openSUSE Leap 15.0 : nouveaux paquetages ntpsec.
De nouveaux paquetages sont disponibles :
  openSUSE Leap 15.0 : ntpsec 1.1.3-lp150.2.3.1
Bulletin complet, filtrage par logiciel, emails, correctifs, ... (Demandez votre essai gratuit)

Service de veille sur les vulnérabilités informatiques 

Vigil@nce fournit une analyse cyber-sécurité. L'équipe Vigil@nce surveille les vulnérabilités informatiques de systèmes et d'applications.