L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

bulletin de vulnérabilité informatique CVE-2015-5969

openSUSE : obtention d'information via mysql-systemd-helper

Synthèse de la vulnérabilité

Un attaquant peut contourner les restrictions d'accès aux données dans mysql-systemd-helper de openSUSE, afin d'obtenir des informations sensibles.
Produits vulnérables : openSUSE, openSUSE Leap.
Gravité de cette faille : 1/4.
Conséquences d'une attaque : lecture de données.
Origine du hacker : compte utilisateur.
Date création : 08/02/2016.
Références de ce bulletin : CVE-2015-5969, openSUSE-SU-2016:0367-1, openSUSE-SU-2016:0368-1, openSUSE-SU-2016:0379-1, VIGILANCE-VUL-18888.

Description de la vulnérabilité

Un attaquant peut contourner les restrictions d'accès aux données dans mysql-systemd-helper de openSUSE, afin d'obtenir des informations sensibles.
Bulletin Vigil@nce complet... (Essai gratuit)

Service de veille sur les vulnérabilités informatiques

Vigil@nce fournit des bulletins de vulnérabilités de systèmes. Chaque administrateur peut personnaliser la liste des produits pour lesquels il souhaite recevoir des alertes de vulnérabilités. L'équipe Vigil@nce surveille les vulnérabilités informatiques de systèmes et d'applications. La veille sécurité Vigil@nce publie des bulletins de vulnérabilités pour les failles qui impactent le système d'information.