L'équipe Vigil@nce veille les vulnérabilités publiques qui affectent votre parc informatique, puis propose des correctifs sécurité, une base et des outils pour y remédier.

Vulnérabilités informatiques de IBM WebSphere Studio Application Developer

avis de vulnérabilité informatique 10799

IBM Rational Application Developer : multiples vulnérabilités

Synthèse de la vulnérabilité

Produits concernés : IRAD, WSAD.
Gravité : 3/4.
Conséquences : accès/droits privilégié, accès/droits utilisateur, lecture de données, création/modification de données, effacement de données, déni de service du service.
Provenance : document.
Confiance : confirmé par l'éditeur (5/5).
Date création : 01/07/2011.
Références : VIGILANCE-VUL-10799.

Description de la vulnérabilité

Plusieurs vulnérabilités ont été annoncées dans IBM Rational Application Developer for WebSphere.
Bulletin Vigil@nce complet.... (Essai gratuit)
Notre base de données contient d'autres bulletins. Vous pouvez utiliser un essai gratuit pour les consulter.